View Single Post
  #2  
Old 25th April 2013, 16:36
darinpeterson darinpeterson is offline
HowtoForge Supporter
 
Join Date: Nov 2011
Posts: 154
Thanks: 35
Thanked 13 Times in 13 Posts
Default

System > Server Config > pick the server containing web1 folder > Web tab > Permissions at bottom of page > Uncheck "Make web folders immutable" > Save
Reply With Quote