View Single Post
  #3  
Old 23rd April 2013, 02:17
HSorgYves HSorgYves is offline
Junior Member
 
Join Date: Nov 2005
Posts: 17
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I think 3) is not needed. But anyway, the ufw version must be 0.30 or newer (@Till: why?) and thus the default package of Debian Squeeze cannot be used.
Reply With Quote