View Single Post
  #4  
Old 19th April 2013, 15:53
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,446
Thanks: 813
Thanked 5,210 Times in 4,086 Posts
Default

Delete the link to the vhost file in the sites-enabled folder and then restart apache, you should be able tologin to ispconfig again then and redo the ssl setup.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote