View Single Post
  #2  
Old 8th April 2013, 18:13
danhansen@denmark danhansen@denmark is offline
Senior Member
 
Join Date: Mar 2013
Posts: 249
Thanks: 53
Thanked 4 Times in 4 Posts
Exclamation

Hi,

The problem has been solved

As described in my post above, there was a "backdoor" to the admin interface of the ISP "TDC Denmark" (Sagem) modem/router! Default this modem/router has no remote access to the admin webinterface for security reasons. Anyway the "backdoor" was found and soon after "closed" again by the ISP! Then, as a combination of the setting up the router for use with the Ubuntu Server and the ISPconfig controlpanel I found another way/backdoor into the modem/router , totally by accident. The software in the modem/router has been "fixed" and my problem solved at the same time.

A special thanks for helping and solving this goes to "DarinPeterson", "Zapyahoo", "Rich/RSinfotech", "Till" and "Falko"

Thanks for all your help!

Kind Regards,
Dan

Last edited by danhansen@denmark; 9th April 2013 at 14:00. Reason: Missing information...
Reply With Quote