View Single Post
  #1  
Old 7th April 2013, 20:49
frankbootmaker frankbootmaker is offline
Junior Member
 
Join Date: Jan 2009
Posts: 16
Thanks: 3
Thanked 2 Times in 2 Posts
Default Mailman warning, could it be stopped?

Hi, I'm not sure but possibly since the update to 3.0.5.2 I'm getting the mail warning log full with the following warning message:

Apr 7 14:50:02 hosting postfix/smtpd[26796]: warning: database /var/lib/mailman/data/virtual-mailman.db is older than source file /var/lib/mailman/data/virtual-mailman

Could someone help me how to fix it?

Thank you,
Ferenc
Reply With Quote
Sponsored Links