View Single Post
  #4  
Old 6th April 2013, 10:41
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Default

Well its been forever since I've tried to fix this issue. But still no luck.

So you are saying that even though you have a horde.conf in /etc/apache2/conf.d/ you still add:

Code:
<Directory /var/www/horde/>
AllowOverride Options Fileinfo
Order allow,deny
allow from all
</Directory>
to /etc/apache2/apache2.conf

Is that right?? Seems odd...

Regards,

sjswarts
__________________
Regards,
Steven Swarts
Reply With Quote