View Single Post
  #2  
Old 3rd April 2013, 23:07
SunnyD SunnyD is offline
Junior Member
 
Join Date: Mar 2013
Posts: 21
Thanks: 2
Thanked 9 Times in 9 Posts
Default

use the following:

Code:
yum install phpMyAdmin
Please note the case. If you install phpMyAdmin, it will install 3.5.7. If you install phpmyadmin (all lowercase), it will install 2.11.xx.

Also note: phpMyAdmin requires PHP 5.2 and MySQL 5, so if you plan on running with older version or allowing multiple versions of PHP, the newer version of phpMyAdmin may not work for you.

Last edited by SunnyD; 3rd April 2013 at 23:23.
Reply With Quote