View Single Post
  #6  
Old 27th March 2013, 11:49
BigJens BigJens is offline
Junior Member
 
Join Date: Mar 2013
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default

This is how my custom php.ini settings look now:
Code:
output_buffering = Off
upload_tmp_dir = /var/www/clients/client1/web134/tmp
And here is my PHP Information:

Code:
upload_tmp_dir	no value	no value
Looks like that doesn't work here, but I don't know why. Any other suggestions?
TIA
J.
Reply With Quote