View Single Post
  #3  
Old 23rd March 2013, 19:09
BigJens BigJens is offline
Junior Member
 
Join Date: Mar 2013
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hmmhh I tried to set it in the Custom php.ini settings, but that didn't work. The upload_tmp_dir still showed up as 'non value'.

Where should I set the value then?
Reply With Quote