View Single Post
  #1  
Old 20th March 2013, 18:26
TranceGeniK TranceGeniK is offline
Junior Member
 
Join Date: Mar 2013
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Use multiple versions of php + specify a custom php.ini

Hi,

I've just tried to follow this tutorial to specify a php.ini for a particular website, but it doesn't seem to work. I suspect this can come from the fact that there are multiple versions of php in my server. Any ideas ?
Reply With Quote
Sponsored Links