View Single Post
  #15  
Old 14th March 2013, 23:23
Rockdrala Rockdrala is offline
Senior Member
 
Join Date: Dec 2007
Posts: 140
Thanks: 7
Thanked 2 Times in 2 Posts
Default

Found the problem. Falko your guide causes the install of nginx 1.0.15 which is too old to use with parameters of vhost generated by by your new ispconfig versions.

If you update the repository in your guide to install 1.2.7 instead it works fine.

All sites are back up. No errors. "WHEW"
Reply With Quote