View Single Post
  #4  
Old 7th March 2013, 17:17
thorewi thorewi is offline
Junior Member
 
Join Date: Mar 2013
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

and I need 3.0.5 because of php-fpm ondemand feature... of course I can just overwrite these two lines by myself but it's not a solution
Reply With Quote