View Single Post
  #4  
Old 6th March 2013, 09:04
StanAngeloff StanAngeloff is offline
Junior Member
 
Join Date: Mar 2013
Posts: 1
Thanks: 0
Thanked 1 Time in 1 Post
Default

Cent OS / RHEL comes with Posix functions disabled by default. Try:

Code:
$ [sudo] yum install php-process
followed by restarting Apache (and PHP-FPM, if you are using it).

EDIT: It also looks like you have a large number of pending updates (368). Be careful.

Last edited by StanAngeloff; 6th March 2013 at 09:14.
Reply With Quote