View Single Post
Old 6th March 2013, 01:36 is offline
Junior Member
Join Date: Nov 2012
Posts: 24
Thanks: 0
Thanked 4 Times in 3 Posts
Default Finally solved and running

Hi, Falko,

Finally I solved and now it's running:

Under Ispconfig | Domain| Options | nginx Directives:


location /munin/ {
alias /var/cache/munin/www/;
index index.html;

It's up and running now.


Servidores Dedicados Administrados
Reply With Quote