View Single Post
  #2  
Old 1st March 2013, 11:24
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,736
Thanks: 840
Thanked 5,597 Times in 4,408 Posts
Default

Quote:
In ISPConfig, I can only find Joomla! 3.0.3-5 - which suggests that you are using APS Standard Version 1 ?
Yes.

Quote:
Is there a way to switch to the APS Version 1.2 Packages ?
No.APS 1.2 is a completyl different packaging standard with a different config file syntax.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote