View Single Post
  #7  
Old 28th February 2013, 13:44
Marius Deac Marius Deac is offline
Junior Member
 
Join Date: Jan 2011
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hello falko !
I think I already have the specified packege.
This the message I've got :

[root@server1 ~]# yum install php-cgi
Loaded plugins: fastestmirror, priorities, security
Loading mirror speeds from cached hostfile
* base: mirrors.ch-center.com
* epel: ftp.astral.ro
* extras: mirrors.ch-center.com
* rpmforge: ftp.lug.ro
* updates: mirrors.ch-center.com
1351 packages excluded due to repository priority protections
Setting up Install Process
Package php-cli-5.3.3-14.el6_3.x86_64 already installed and latest version
Nothing to do
[root@server1 ~]#

Meanwhile, I restored old IPConfig version 3.0.4.6 .
But I am open to try anything to upgrade succesfully to 3.0.5.1 .
Thank you !
Reply With Quote