View Single Post
  #2  
Old 28th February 2013, 11:34
nackgr nackgr is offline
Member
 
Join Date: Nov 2012
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
Default

solved by remove

from
/etc/nginx/sites-available/apps.vhost
/etc/nginx/sites-enabled/000-apps.vhost

the lines

# fastcgi_param HTTPS $server_https;
Reply With Quote