View Single Post
  #3  
Old 28th February 2013, 11:05
ZeroEnna ZeroEnna is offline
Member
 
Join Date: Aug 2010
Posts: 74
Thanks: 9
Thanked 1 Time in 1 Post
Default

Well, thank you, now, I have another problem.
I joined a server to a multiserver environment using the Multiserver Tutorial here on HowToForge.
I use a vServer from Netcup with a modified hostname and changed rDNS settings ( I did a clean reinstall with the new values, so no old hostname was used in any way, plus I did every step exactly as in the "Perfect Server" Tutorial).
However, when I run the cronjob on the slave, it tries to connect with

'ispcsrv4'@'v22013021556811042.yourvserver.net'
instead of
'ispcsrv4'@'merkur.webservices-schroeder.de'

How can I change this?

Kind Regards

Sascha Schröder
Reply With Quote