View Single Post
  #24  
Old 26th February 2013, 19:39
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,586
Thanks: 792
Thanked 4,982 Times in 3,903 Posts
Default

Check the file /etc/apache2/sites-enabled/000-ispconfig.vhost if your custom port is set there for the vhost.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote