View Single Post
  #2  
Old 20th February 2013, 19:39
pititis pititis is offline
Senior Member
 
Join Date: Dec 2010
Location: München
Posts: 364
Thanks: 38
Thanked 90 Times in 68 Posts
Default

Locate apc.ini (under ubuntu/debian /etc/php5/conf.d/apc.ini) and disable it:

Code:
;extension=apc.so
Restart apache.
Reply With Quote