View Single Post
  #6  
Old 19th February 2013, 21:14
skoena skoena is offline
Senior Member
 
Join Date: Sep 2009
Location: Emmen, Netherlands
Posts: 421
Thanks: 77
Thanked 13 Times in 11 Posts
Send a message via MSN to skoena Send a message via Skype™ to skoena
Default

Quote:
Feb 19 21:11:02 web01 postfix/smtpd[7131]: connect from localhost.localdomain[127.0.0.1]
Feb 19 21:11:02 web01 postfix/smtpd[7131]: 92D5940C49F: client=localhost.localdomain[127.0.0.1]
Feb 19 21:11:02 web01 postfix/cleanup[7063]: 92D5940C49F: message-id=<20130219201102.12C8740C4A3@localhost>
Feb 19 21:11:02 web01 postfix/smtpd[7131]: disconnect from localhost.localdomain[127.0.0.1]
Feb 19 21:11:02 web01 postfix/qmgr[7025]: 92D5940C49F: from=<root@domain>, size=1106, nrcpt=1 (queue active)
Feb 19 21:11:02 web01 amavis[6451]: (06451-03) Passed CLEAN, <root@domain> -> <root@domain>, Message-ID: <20130219201102.12C8740C4A3@localhost>, mail_id: M6Yq-vaLEwKE, Hits: -2.193, size: 661, queued_as: 92D5940C49F, 571 ms
Feb 19 21:11:02 web01 postfix/smtp[7064]: 12C8740C4A3: to=<root@domain>, orig_to=<root>, relay=127.0.0.1[127.0.0.1]:10024, delay=0.8, delays=0.22/0/0/0.57, dsn=2.0.0, status=sent (250 2.0.0 Ok, id=06451-03, from MTA([127.0.0.1]:10025): 250 2.0.0 Ok: queued as 92D5940C49F)
Feb 19 21:11:02 web01 postfix/qmgr[7025]: 12C8740C4A3: removed
Feb 19 21:11:02 web01 postfix/local[7132]: 92D5940C49F: to=<root@domain>, relay=local, delay=0.16, delays=0.09/0.02/0/0.05, dsn=2.0.0, status=sent (delivered to mailbox)
It looks like mail is sent but it's not arrived in the mailbox?
Reply With Quote