View Single Post
  #3  
Old 17th February 2013, 12:39
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,743 Times in 2,577 Posts
Default

Do you have ISPConfig 3.0.4 or 3.0.5 installed? In 3.0.4, the system's default PHP version is used (which is 5.4.4), while in 3.0.5, you can select the PHP version to be used.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote