View Single Post
  #4  
Old 11th February 2013, 17:29
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,466
Thanks: 813
Thanked 5,253 Times in 4,119 Posts
Default

Did you use the default port (8080) when you installed ispconfig? Please post the output of:

ls -la /etc/apache2/sites-enabled/
ls -la /etc/apache2/sites-available/
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote