View Single Post
  #13  
Old 6th February 2013, 08:18
asterinux asterinux is offline
Junior Member
 
Join Date: Aug 2012
Posts: 18
Thanks: 5
Thanked 1 Time in 1 Post
Smile

thanks till, i adjust the settings in System > Server Config > DNS
and set the zone file directory to /var/named/data ... so i still include /etc/named.conf.local in /etc/named.conf file... and it works .. thanks again sir..
Reply With Quote