View Single Post
  #2  
Old 4th February 2013, 23:53
pititis pititis is offline
Senior Member
 
Join Date: Dec 2010
Location: München
Posts: 364
Thanks: 38
Thanked 90 Times in 68 Posts
Default

SSI? No. You must check if SNI is enabled (system->server config->servername->web->SSL settings AND the SSL checkbox in websites.

And be sure that you select the real ip address instead * in each website

cheers
Reply With Quote