View Single Post
  #1  
Old 1st February 2013, 12:09
jpucik jpucik is offline
Junior Member
 
Join Date: Apr 2012
Posts: 28
Thanks: 1
Thanked 1 Time in 1 Post
Default Hello anybody with same problem ? :-)

Error: Package: abrt-2.0.8-6.el6.centos.2.x86_64 (updates)
Requires: libreport >= 2.0.9-5.el6_3.2
Installed: libreport-2.0.9-5.el6.centos.2.x86_64 (@updates)
libreport = 2.0.9-5.el6.centos.2
Available: libreport-2.0.9-5.el6.centos.i686 (base)
libreport = 2.0.9-5.el6.centos
You could try using --skip-broken to work around the problem
You could try running: rpm -Va --nofiles --nodigest


nothing is working for me :-) I could not find anything on google just a bug on centos
Reply With Quote
Sponsored Links