View Single Post
  #5  
Old 18th January 2013, 10:38
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,395
Thanks: 833
Thanked 5,489 Times in 4,321 Posts
Default

Why did you not upgrade Lenny to squeeze? Lenny is out of date and you wont get any updates for lenny anymore, so your server becomes insecure without security üatches. debian squeeze has php 5.3, so when you update to squeeze, you will get php 5.3 as well.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote