View Single Post
  #6  
Old 27th December 2012, 18:10
renaudmanda renaudmanda is offline
Junior Member
 
Join Date: Dec 2012
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
I had tested the wordpress install last week and it worked fine at that time. What did you enter into the path field?
I left it empty, because I wanted to install WP at the root.

So in Basic settings on the "Install location" line I had:

Installation location http(s)://<website fqdn> / <field empty>

Renaud
Reply With Quote