View Single Post
  #1  
Old 16th December 2012, 10:34
xciso xciso is offline
Member
 
Join Date: Feb 2008
Posts: 52
Thanks: 0
Thanked 1 Time in 1 Post
Default FastCGI config syntax. Apache2 VS 2.2?

Hello.
In admin > System > Server Config > FastCGI i can choose wich of this i will use:

FastCGI config syntax: "Old Apache 2.0" or "New Apache 2.2"

Wich of them will be best too use?
I have looked at the manual i bought but it dosnt excist there.

Thanks!
Reply With Quote
Sponsored Links