View Single Post
  #1  
Old 10th November 2012, 00:49
monomythmacabre monomythmacabre is offline
Junior Member
 
Join Date: Nov 2012
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Ubuntu 12.10 Perfect Server PHP Installation Problems

I'm having a little bit of a problem with the 12.10 Ubuntu Perfect Server Install. In step 14.3 Additional PHP Versions I find myself without anything located in /opt/php-5.3.18/ so am unable to copy over some of the required files or continue on with the rest of that section.

Any ideas why this might be?
Reply With Quote
Sponsored Links