View Single Post
  #2  
Old 5th November 2012, 13:26
Totenkopf Totenkopf is offline
Junior Member
 
Join Date: Oct 2012
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Now i deleted the default.conf and changed the last nginx.conf include setting to "/etc/nginx/sites-enabled/*". Since then i get an "Redirect error"...
Reply With Quote