View Single Post
  #3  
Old 31st October 2012, 17:16
zarcelo zarcelo is offline
Junior Member
 
Join Date: Oct 2012
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Nothing happens

Leyendo lista de paquetes... Hecho
Creando árbol de dependencias
Leyendo la información de estado... Hecho
php5-mysql ya está en su versión más reciente.
fijado php5-mysql como instalado manualmente.
Se instalaron de forma automática los siguientes paquetes y ya no son necesarios.
libswt-cairo-gtk-3.5-jni libswt-gtk-3.5-jni libswt-mozilla-gtk-3.5-jni
libcommons-cli-java tzdata-java libcommons-lang-java libswt-gnome-gtk-3.5-jni
libswt-gtk-3.5-java java-wrappers
Utilice «apt-get autoremove» para eliminarlos.
0 actualizados, 0 se instalarán, 0 para eliminar y 3 no actualizados.

Quote:
Originally Posted by till View Post
The php mysql extension is missing. Please run:

apt-get install php5-mysql

to install the package.
Reply With Quote