View Single Post
  #7  
Old 30th October 2012, 18:11
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Default

For some reason I decided to try it on my actual live VPS and changed the DNS of the Virtual Machine (Win XP) to point there. Setup DNS on my VPS as well and it works fine. Settings are identical I am running Fast-CGI with suexec and everything.

So strange, this test ISPConfig is more or less brand new. Something must be broken.

.htaccess is however not working still

I believe the server settings are at

Code:
AllowOveride None
Any ideas?

Cheers,
Steven Swarts
Reply With Quote