View Single Post
  #3  
Old 30th October 2012, 12:20
SwOsHiE SwOsHiE is offline
HowtoForge Supporter
 
Join Date: Jun 2011
Location: Stockholm, Sweden
Posts: 82
Thanks: 8
Thanked 8 Times in 7 Posts
Send a message via Skype™ to SwOsHiE
Default

Hi falko!

This is a physical machine and just tried to reboot the mirrored server but still same problem..

If I'm correct "root@127.0.0.1" and "root@localhost" have different privileges but this can be solved by NOT using an options that I can't remember right now, but that option was turned off as default so localhost is automatically shown as 127.0.0.1 (or is it the other way around?).
Reply With Quote