View Single Post
  #1  
Old 24th October 2012, 08:30
vaio1 vaio1 is offline
Senior Member
 
Join Date: Jul 2007
Location: Italy
Posts: 664
Thanks: 77
Thanked 12 Times in 7 Posts
Default setquota: Not setting block grace time on because softlimit is not exceeded

Hi guys,

I have discovered that some clients in my host have exceeded the limit set for the traffic but ISPConfig doesn't block them.

In the meanwhile I have seen in the system log this message:

setquota: Not setting block grace time on /dev/disk/by-uuid/5376739d-9145-48f8-bf8a-f583671aea20 because softlimit is not exceeded.

How have I to solve this problem?

thanks
Reply With Quote
Sponsored Links