View Single Post
  #4  
Old 9th October 2012, 17:44
modctek modctek is offline
Junior Member
 
Join Date: Oct 2012
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Yes. This was a fresh install of 6.3 minimal 64-bit. The only difference I could see in the walkthrough was my libvirt was slightly newer:

libvirt-client-0.9.10-21.el6_3.4.x86_64 (this is from memory, I can reconfirm once I get back in front of the box)

Would that make a difference?

Follow up - just confirmed the libvirt version:

Code:
# rpm -qa | grep libvirt
libvirt-python-0.9.10-21.el6_3.4.x86_64
libvirt-0.9.10-21.el6_3.4.x86_64
libvirt-client-0.9.10-21.el6_3.4.x86_64
And double-checked that selinux was disabled.

Last edited by modctek; 9th October 2012 at 19:29. Reason: follow up
Reply With Quote