View Single Post
  #5  
Old 2nd October 2012, 16:25
zm1128 zm1128 is offline
Junior Member
 
Join Date: Oct 2012
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks Falko, I am not sure how to run it in PHP5.

I have a hosting plan on GoDaddy and when I called support, they told me that the reason it doesn't work is because my form was developed in PHP4 and needs to be upgraded to PHP5. I had someone else originally build this as I am not a programmer. I need to know what to change (syntax, I think) to have it be PHP5 compatible.
Reply With Quote