View Single Post
  #1  
Old 30th September 2012, 00:05
rlischer rlischer is offline
Senior Member
 
Join Date: Jul 2009
Posts: 121
Thanks: 6
Thanked 1 Time in 1 Post
Default Help, mail will not send/receive

I am running Ubuntu 12.04 on Amazon ec2 and everything seems to work except mail. Here is my log:

Code:
Sep 29 20:45:01 ip-10-243-150-85 dovecot: pop3-login: Disconnected (no auth attempts): rip=127.0.0.1, lip=127.0.0.1, secured
Sep 29 20:45:01 ip-10-243-150-85 dovecot: imap-login: Disconnected (no auth attempts): rip=127.0.0.1, lip=127.0.0.1, secured
Sep 29 20:45:02 ip-10-243-150-85 postfix/smtps/smtpd[6862]: connect from localhost[127.0.0.1]
Sep 29 20:45:02 ip-10-243-150-85 postfix/smtps/smtpd[6862]: SSL_accept error from localhost[127.0.0.1]: lost connection
Sep 29 20:45:02 ip-10-243-150-85 postfix/smtps/smtpd[6862]: lost connection after CONNECT from localhost[127.0.0.1]
Sep 29 20:45:02 ip-10-243-150-85 postfix/smtps/smtpd[6862]: disconnect from localhost[127.0.0.1]
Sep 29 20:49:38 ip-10-243-150-85 postfix/smtps/smtpd[6945]: connect from localhost[127.0.0.1]
Sep 29 20:50:01 ip-10-243-150-85 postfix/smtps/smtpd[6973]: connect from localhost[127.0.0.1]
Sep 29 20:50:01 ip-10-243-150-85 postfix/smtps/smtpd[6973]: SSL_accept error from localhost[127.0.0.1]: lost connection
Sep 29 20:50:01 ip-10-243-150-85 postfix/smtps/smtpd[6973]: lost connection after CONNECT from localhost[127.0.0.1]
Sep 29 20:50:01 ip-10-243-150-85 postfix/smtps/smtpd[6973]: disconnect from localhost[127.0.0.1]
Sep 29 20:50:02 ip-10-243-150-85 dovecot: pop3-login: Disconnected (no auth attempts): rip=127.0.0.1, lip=127.0.0.1, secured
Sep 29 20:50:02 ip-10-243-150-85 dovecot: imap-login: Disconnected (no auth attempts): rip=127.0.0.1, lip=127.0.0.1, secured
Sep 29 20:51:36 ip-10-243-150-85 postfix/smtps/smtpd[6973]: connect from mail-wg0-f44.google.com[74.125.82.44]
Reply With Quote
Sponsored Links