View Single Post
  #1  
Old 20th September 2012, 17:59
pvanthony pvanthony is offline
Member
 
Join Date: Jun 2012
Location: Singapore
Posts: 39
Thanks: 6
Thanked 5 Times in 4 Posts
Send a message via Skype™ to pvanthony
Default How to install multiple versions of php to work with nginx.

Hi,

Currently using ispconfig 3 with nginx with php 5.3 on CentOS 6.

Now there is a requirement to run php 5.2 together with php 5.3.

Is there a way to do this using yum? If not, what other way can I get this done?

Your advice is greatly appreciated.

P.V.Anthony
Reply With Quote
Sponsored Links