View Single Post
  #6  
Old 10th September 2012, 14:38
Wisdown Wisdown is offline
Member
 
Join Date: Aug 2012
Posts: 82
Thanks: 7
Thanked 2 Times in 2 Posts
Default

Quote:
Originally Posted by till View Post
Then you might have missed to enable remote access for the user.Login to ispconfig, go to the database settings and enable remote access.
Yeah is it.
I have checked now to enable remote access and worked pretty nice.

Since i dindt oppened the port 3306 on my firewall, i dindt worry about someone try bruteforce attacks on my db.server.com right?
Reply With Quote