View Single Post
  #3  
Old 8th September 2012, 17:28
sheshes sheshes is offline
Senior Member
 
Join Date: Aug 2009
Location: Nicosia
Posts: 123
Thanks: 2
Thanked 0 Times in 0 Posts
Default

when I run apt-cache search libmysqlclient I get both libmysqlclient18 & libmysqlclient-dev installed but still mydns is looking for libmysqlclient16.so.

anyhow I install bind9 and dnsutils. I cannot run ispconfig update to reconfigure (ispconfig-update.sh) as I have the latest ispconfig version.

any idea?
Reply With Quote