View Single Post
  #14  
Old 28th August 2012, 10:58
neumann neumann is offline
Junior Member
 
Join Date: May 2007
Posts: 23
Thanks: 0
Thanked 3 Times in 3 Posts
Default

The default had a *. The vhost I tried earlier had the ip number because I gave it that in your answer #5 in this thread. It is now back to * as well.

There must be a setting in apache that denys serving any pages. And since it's even the default, there must be something generally disabling apache from serving any pages.
Reply With Quote