View Single Post
  #3  
Old 22nd August 2012, 12:47
Monotoba Monotoba is offline
Member
 
Join Date: May 2009
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I tried that and it still gives me the same error. I also tried switch php types and adding the apache directory commands to the apache config setcion under Web Domains->Options:

<Directory /var/www/[CUT - SITENAME]/web>
php_admin_flag engine on
php_admin_value open_basedir none
</Directory>

Still no luck....
Reply With Quote