View Single Post
  #3  
Old 21st August 2012, 09:32
zaggs zaggs is offline
Junior Member
 
Join Date: Aug 2012
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
Most likely you have ssl enabled for the ispconfig interface, so you have to use https instead of http for the soap url as well.
Hi - I just changed the code to https and i'm getting a different error now.

SOAP Error: Could not connect to host
Reply With Quote