View Single Post
  #2  
Old 21st August 2012, 10:02
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,799
Thanks: 840
Thanked 5,613 Times in 4,424 Posts
Default

Most likely you have ssl enabled for the ispconfig interface, so you have to use https instead of http for the soap url as well.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote