View Single Post
Old 7th August 2012, 16:39
falko falko is offline
Super Moderator
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts

Originally Posted by todx View Post
NOTE: I tried to fix it, by adding "M" or "G" at the end of "apc.shm_size=512", how ever that didn't seem to make any effect.
Did you fix it in the correct place? PHP settings can be in php.ini or be set individually for a website (e.g. through ISPConfig or inside an .htaccess file).
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!


nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote