View Single Post
  #2  
Old 3rd August 2012, 09:11
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,392
Thanks: 833
Thanked 5,487 Times in 4,319 Posts
Default

There is no ssl for port 8081 enabled, so if you access a http vhost by https, you get the error message that you posted above.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote