View Single Post
  #15  
Old 14th July 2012, 12:22
PermaNoob PermaNoob is offline
Senior Member
 
Join Date: Jan 2007
Posts: 194
Thanks: 12
Thanked 5 Times in 5 Posts
Default

trying to upgrade php 5.2.6 to 5.3 using vaio's method and it appears dotdeb.org no longer offers the php 5.3 packages for Lenny.

Any other safe way to upgrade to php 5.3?

I'm using ispconfig 3 on Lenny.

(trying to install ownCloud, but it required php 5.3)

Last edited by PermaNoob; 14th July 2012 at 12:29.
Reply With Quote