View Single Post
  #1  
Old 14th July 2012, 02:10
erkan erkan is offline
Member
 
Join Date: May 2012
Posts: 92
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPConfig on apache 2.4 and php 5.4

Can I run ISPConfig on a server with Apache 2.4, PHP 5.4 and Debian 6?
Reply With Quote
Sponsored Links