View Single Post
  #2  
Old 13th July 2012, 09:26
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,586
Thanks: 792
Thanked 4,983 Times in 3,903 Posts
Default

Please use the following settings for all php based cms systems:

php-mode: php-fcgi
Suexec: enabled

Then wait a few minutes and try the explorer in joomla again.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.

Last edited by till; 13th July 2012 at 09:38. Reason: typos
Reply With Quote